[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
[phpBB Debug] PHP Notice: in file [ROOT]/viewtopic.php on line 1386: Undefined variable: message_row
vwUP.PL - Bo mój UP to coś więcej niż samochód! • Najlepsze Polskie forum, w całości poświęcone VW UP, Skoda Citigo, Seat Mii.
Strona główna forum Mechanik Skrzynia biegów Wada sprzęgła

Wada sprzęgła

Problemy ze skrzynią biegów w UP!
  • Reklama



Post 6 paź 2016, o 06:27
Dima Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 43
Lokalizacja: Białystok
Wersja: Skoda Ambition
Silnik: 1.0 60 KM (44 kW)
Kolor: Czerwony
Liczba drzwi: 3-drzwiowa
Rok produkcji: 2013
Województwo: podlaskie
Paquinha napisał(a):
No i mnie dopadły hałasy przy puszczaniu sprzęgła na luzie. Przy zimnym silniku bardzo słychać, przy ciepłym troszkę mniej. Pierwszy przegląd umówiony na 21 października w Opolu. Zobaczymy co powiedzą i co uda mi się wywalczyć.


Nie ma czym się przejmować ;) Gdzieś już pisałem na tym forum czy innym to jest normalnie w tych autach up/citigo/mii.. Mam dobre układy w skodzie i rozmawiałem kilka razy na ten temat.. Te skrzynie / sprzęgło tak już mają , może u jednego ciut głośniej na zimnym to słychać u drugiego mniej ale nawet jak wymienią wszystko na nowe to i tak będzie słychać ;) U mnie jest to samo ale jak już się rozgrzeje to w sumie jest cisza ! Taki urok tych aut ale to nic złego się nie dzieje ;) Ale zgłosić możesz wiadomo [OK]

Jestem ciekaw jak w tych po lifcie pracuje sprzęgło.... :]
"Detailing to nie hobby to styl życia"

Reklama

Post 6 paź 2016, o 06:44
Paquinha Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 24
Wersja: High UP!
Silnik: 1.0 75 KM (55 kW)
Kolor: Biały
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2015
Województwo: opolskie
Inne auto: Biały Giant
Dziękuję za tą wiadomość - przyznam że się zmartwiłam.

Post 6 paź 2016, o 20:07

Posty: 291
Lokalizacja: Ciechanów // W-wa
Wersja: Skoda Ambition
Silnik: 1.0 60 KM (44 kW)
Kolor: Czerwony
Liczba drzwi: 3-drzwiowa
Rok produkcji: 2012
Województwo: mazowieckie
Zgłoś, warto mieć podkładkę gdyby (tfu, tfu!) coś kiedyś się stało ze skrzynią/sprzęgłem.
Skoda Citigo Ambition '12, 1.0 60KM + LPG
Obrazek
Obrazek

Post 7 paź 2016, o 09:08
Paquinha Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 24
Wersja: High UP!
Silnik: 1.0 75 KM (55 kW)
Kolor: Biały
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2015
Województwo: opolskie
Inne auto: Biały Giant
Zgłosiłam wszystko, przegląd 21 października. Zobaczymy co serwis w Lellku z tym zrobi. Ciekawe że różne serwisy różnie podchodzą do tematu.

Post 24 paź 2016, o 19:08
kai Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 19
Wersja: Take UP!
Silnik: 1.0 60 KM (44 kW)
Kolor: Biały
Liczba drzwi: 3-drzwiowa
Rok produkcji: 2014
Województwo: mazowieckie
U mnie skończyło się na wymianie kompletu sprzęgła.
Auto kupiłem 09.09 i na szczęście sprzedawca się zachował - odbyło się to na jego koszt.
Po naprawie jest ciszej i wszystko działa tak jak powinno.
Obrazek

Post 31 paź 2016, o 19:48
greg1969 Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 5
Wersja: High UP!
Silnik: 1.0 75 KM (55kW) BlueMotion Technology
Kolor: Biały
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2014
Województwo: zachodniopomorskie
Witam serdecznie wszystkich, to mój pierwszy pościk na forum [:D] . U mnie skrzynia pracuje bez zarzutu ale sprzęgło też trochę hałasuje i irytuje, po wciśnięciu cisza. Myślę o wymianie sprzęgła. Mam już upatrzone markowe Sachs. Nie wiem na ile to pomoże. Będę wdzięczny za opinię od osób, które wymieniły samo sprzęgło i jest po problemie.

Post 1 lis 2016, o 21:09
kai Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 19
Wersja: Take UP!
Silnik: 1.0 60 KM (44 kW)
Kolor: Biały
Liczba drzwi: 3-drzwiowa
Rok produkcji: 2014
Województwo: mazowieckie
Tak jak napisałem Ci w PW - auto było na diagnostyce w ASO VW i stwierdzono uszkodzony docisk.
Wymieniono mi komplet - tarcza + docisk i teraz jest OK. Pzdr
Obrazek

Post 21 lis 2016, o 17:23
_AS_ Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 95
Wersja: Move UP!
Silnik: 1.0 60 KM (44 kW)
Kolor: Czerwony
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2012
Województwo: wielkopolskie
Inne auto: Honda HR-V
Dzisiaj dopiero odkryłem ten temat i szczerze mówiąc jestem w lekkim szoku. Choć mam jednego w pierwszych UPików (ponoć najbardziej wadliwego?) to jak dotąd cała masa problemów, o których tu czytam, mnie jakoś omija. Odpukać w niemalowane. :) No może poza spaleniem 1 żarówki świateł do jazdy dziennej czy wymianą łącznika stabilizatora (obie "awarie" przy przebiegu ok 30 000 km). A, bym zapomniał, doszła "awaria" osło­ny ter­micz­nej wy­de­chu. Ale to moja wina bo gdzieś została zahaczona i pukała w tłumik. Auto ma obecnie przebieg ok 44 000 km (w 4 lata)i nie zauważyłem problemów ze skrzynią czy sprzęgłem, trzeszczącymi blachami na drzwiach czy rdzą z przodu progów, wilgocią pod dywanikam czy poceniem się na z(s?)imeringach...

Jedyne co mnie zastanawia to nienaturalny nagar na świecach, które po 4 latach wymieniłem. VW jednak nie widzi w tyn żadnego problemu. Wg nich, gdyby był, to komputer by to zasygnalizował. Zaś ten nie głosi żadnych błędów. Kurna, dziwny jakiś ten mój UPik... ;)
VW Move UP 1.0 60KM z LPG /2012/

Post 7 wrz 2017, o 11:48
_AS_ Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 95
Wersja: Move UP!
Silnik: 1.0 60 KM (44 kW)
Kolor: Czerwony
Liczba drzwi: 5-drzwiowa
Rok produkcji: 2012
Województwo: wielkopolskie
Inne auto: Honda HR-V
Będąc 2.09.2017 roku w ASO VW podpytałem o problemy ze sprzęgłem. Info jakie uzyskałem to, że mój UP nie został dosięgnięty tym problemem a tylko nieliczne UPy.
VW Move UP 1.0 60KM z LPG /2012/

Post 7 wrz 2017, o 11:56
kai Avatar użytkownika
Zweryfikowany Użytkownik

Posty: 19
Wersja: Take UP!
Silnik: 1.0 60 KM (44 kW)
Kolor: Biały
Liczba drzwi: 3-drzwiowa
Rok produkcji: 2014
Województwo: mazowieckie
No to ja tylko potwierdzę - dla tych, którzy jednak problem mają lub będą mieć - niedługo minie rok i 7500 km jak wymieniłem komplet i to w 100% rozwiązało problem.
A problem pojawił się przy 43 000 km na liczniku.
Obrazek

Poprzednia stronaNastępna strona

Najlepsze forum VW UP!

Powrót do Skrzynia biegów

  • Reklama